<!DOCTYPE HTML>
<!--[if lt IE 7 ]> <html class="page_article article_agenda composition_agenda ltr fr no-js ie ie6 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 7 ]>    <html class="page_article article_agenda composition_agenda ltr fr no-js ie ie7 lte9 lte8 lte7" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 8 ]>    <html class="page_article article_agenda composition_agenda ltr fr no-js ie ie8 lte9 lte8" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if IE 9 ]>    <html class="page_article article_agenda composition_agenda ltr fr no-js ie ie9 lte9" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!-->
<html class="page_article article_agenda composition_agenda ltr fr no-js" xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr" dir="ltr">
<!--<![endif]-->
	<head>
<base href="https://france.attac.org/" />
		<script type='text/javascript'>/*<![CDATA[*/(function(H){H.className=H.className.replace(/\bno-js\b/,'js')})(document.documentElement);/*]]>*/</script><title>18e édition du festival de cinéma d'Attac : Images Mouvementées - Attac France</title>
<meta name="description" content="Pour sa 18e &#233;dition, Images mouvement&#233;es, le festival de cin&#233;ma d&#039;Attac, se positionne &#171; contre la violence des dominants &#187;. Des films et des d&#233;bats contre les violences polici&#232;res (dans les quartiers populaires, envers les manifestant&#183;e&#183;s ou en direction des migrant&#183;e&#183;s), contre les maltraitances gyn&#233;cologiques et obst&#233;tricales et contre la destruction de l&#039;h&#244;pital public." />

<link rel='stylesheet' href='local/cache-css/cssdyn-saisies_css-6cbabd51.css' type='text/css' media='all' />
<link rel="canonical" href="https://france.attac.org/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees" />
<meta property="og:site_name" content="Attac France" />
	<meta property="og:locale" content="fr_FR" />



	<meta property="og:url" content="https://france.attac.org/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="18e édition du festival de cinéma d&#039;Attac : Images Mouvementées" />
	<meta property="og:description" content="Pour sa 18e édition, Images mouvementées, le festival de cinéma d&#039;Attac, se positionne &#171; contre la violence des dominants &#187;. Des films et des débats contre les violences policières (dans les quartiers populaires, envers les manifestant·e·s ou en direction des migrant·e·s), contre les maltraitances gynécologiques et obstétricales et contre la destruction de l&#039;hôpital public." />
       <meta property="og:image" content="https://france.attac.org/local/cache-vignettes/L1280xH427/arton7559-b7531.jpg?1597331423" />
<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@attac_fr" />
    <meta name="twitter:title" content="18e &#233;dition du festival de cin&#233;ma d&#039;Attac : Images Mouvement&#233;es" />
    <meta name="twitter:description" content="Pour sa 18e édition, Images mouvementées, le festival de cinéma d&#039;Attac, se positionne « contre la violence des dominants ». Des films et des débats contre les violences policières (dans…" />
    <meta name="twitter:image" content="https://france.attac.org/local/cache-vignettes/L1280xH427/arton7559-b7531.jpg?1597331423" /><meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 3.1.6 [23598]" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />
<link rel="alternate" type="application/rss+xml" title="Communiqués de presse" href="spip.php?page=backend&amp;id_rubrique=31" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">

<link rel='stylesheet' href='local/cache-css/3fa3e4722b7c6b6f480636c61d6eeba7.css?1596787402' type='text/css' />











<script type='text/javascript'>var var_zajax_content='content';</script><script type="text/javascript">/* <![CDATA[ */
var box_settings = {tt_img:true,sel_g:".documents_portfolio a[type='image/jpeg'], .documents_portfolio a[type='image/png'],#documents_portfolio a[type='image/gif']",sel_c:".mediabox",trans:"elastic",speed:"200",ssSpeed:"2500",maxW:"90%",maxH:"90%",minW:"400px",minH:"",opa:"0.9",str_ssStart:"Diaporama",str_ssStop:"Arrêter",str_cur:"{current}/{total}",str_prev:"Précédent",str_next:"Suivant",str_close:"Fermer",splash_url:""};
var box_settings_splash_width = "600px";
var box_settings_splash_height = "90%";
var box_settings_iframe = true;
/* ]]> */</script>
<!-- insert_head_css -->







































<script type='text/javascript' src='local/cache-js/93a89c4649dd55c766394bdf17f8df0d.js?1597047387'></script>






























<!-- insert_head -->
	
	




<!-- FB Modeles vide -->

<script type='text/javascript'>var CONFIG_WMODE = 'opaque';</script>
<link rel="alternate" type="application/json+oembed" href="https://france.attac.org/oembed.api/?format=json&amp;url=https%3A%2F%2Ffrance.attac.org%2Fagenda%2Farticle%2F18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees" />















<script>document.createElement( "picture" ); </script>



<!--[if lt IE 9]>
<script src="plugins/auto/bootstrap/v2.1.10/bootstrap2spip/js/html5.js"></script>
<script src="plugins/auto/bootstrap/v2.1.10/bootstrap2spip/js/respond.min.js"></script>
<![endif]-->



<link rel="apple-touch-icon" sizes="57x57" href="squelettes/favicons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="114x114" href="squelettes/favicons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="72x72" href="squelettes/favicons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="144x144" href="squelettes/favicons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="60x60" href="squelettes/favicons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="120x120" href="squelettes/favicons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="76x76" href="squelettes/favicons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="152x152" href="squelettes/favicons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="squelettes/favicons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="squelettes/favicons/favicon-160x160.png" sizes="160x160">
<link rel="icon" type="image/png" href="squelettes/favicons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="squelettes/favicons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="squelettes/favicons/favicon-32x32.png" sizes="32x32">
<meta name="msapplication-TileColor" content="#b91d47">
<meta name="msapplication-TileImage" content="squelettes/favicons/mstile-144x144.png">

<link rel="preload" href="squelettes/css/fonts/AkkuratStd-Light.woff2" as="font">

<script type="text/javascript"> 
var _paq = _paq || [];
(function(){ var u=(("https:" == document.location.protocol) ? "https://outils.attac.org/piwik//" : "http://outils.attac.org/piwik//"); 
_paq.push(['setSiteId', 1]); 
_paq.push(['setTrackerUrl', u+'piwik.php']); 
_paq.push(['trackPageView']); 
_paq.push(['enableLinkTracking']); 
var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src=u+'piwik.js'; 
s.parentNode.insertBefore(g,s); })();</script>		
		<meta name="twitter:widgets:link-color" content="#9d273d">
		<meta name="twitter:widgets:border" content="none">
	
<script type='text/javascript' src='plugins/auto/saisies/v3.38.0/javascript/saisies.js'></script>
</head>
        <body>
    <div class="page">
	<div class="container page_fond">
	    <div class="row-fluid" id="navtop">
		<div class="span12">
  <div class="pull-right"> 
    
    <form class="form-search" action="spip.php?page=recherche" method="get">
      <input name="page" value="recherche" type="hidden">
      
      <div class="input-append">
	<input type="search" placeholder="Rechercher" class="search-query text" size="10" name="recherche" id="" accesskey="4" autocapitalize="off" autocorrect="off" />
	<button class="btn" type="submit" value="&gt;&gt;" title="Rechercher">Ok</button>
      </div>
    </form>

    
    
      <span class="rezo">
        
           
          <a href="https://www.facebook.com/pages/Attac-France-Officiel/129474087122948?ref=hl" class="" title="Attac sur Facebook" target="_blank"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L20xH20/siteon2-5b8c7.png?1462282250" width='20' height='20' onmouseover="this.src='local/cache-vignettes/L20xH20/siteoff2-ac21c.png?1462282250'" onmouseout="this.src='local/cache-vignettes/L20xH20/siteon2-5b8c7.png?1462282250'" /></a>
        
           
          <a href="https://twitter.com/attac_fr" class="" title="Attac sur Twitter" target="_blank"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L20xH20/siteon3-8eef2.png?1462282250" width='20' height='20' onmouseover="this.src='local/cache-vignettes/L20xH20/siteoff3-b48b6.png?1462282250'" onmouseout="this.src='local/cache-vignettes/L20xH20/siteon3-8eef2.png?1462282250'" /></a>
        
           
          <a href="https://vimeo.com/user5992023" class="" title="Attac sur Viméo" target="_blank"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L20xH20/siteon4-90c5a.png?1462282250" width='20' height='20' onmouseover="this.src='local/cache-vignettes/L20xH20/siteoff4-81f19.png?1462282250'" onmouseout="this.src='local/cache-vignettes/L20xH20/siteon4-90c5a.png?1462282250'" /></a>
        
           
          <a href="https://framasphere.org/u/attac_fr" class="" title="Attac sur Diaspora*" target="_blank"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L20xH20/siteon35-ff644.png?1462282250" width='20' height='20' onmouseover="this.src='local/cache-vignettes/L20xH20/siteoff35-b4694.png?1462282493'" onmouseout="this.src='local/cache-vignettes/L20xH20/siteon35-ff644.png?1462282250'" /></a>
        
           
          <a href="https://mamot.fr/@Attac" class="" title="Attac sur Mastodon" target="_blank"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L19xH20/siteon37-8e57c.png?1552556084" width='19' height='20' onmouseover="this.src='local/cache-vignettes/L19xH20/siteoff37-c9acc.png?1552556500'" onmouseout="this.src='local/cache-vignettes/L19xH20/siteon37-8e57c.png?1552556084'" /></a>
        
      </span>
      
      
        <script type="text/javascript">
          $(document).ready(function() {
            (new Image()).src = 'local/cache-vignettes/L20xH20/siteoff2-ac21c.png?1462282250';  (new Image()).src = 'local/cache-vignettes/L20xH20/siteoff3-b48b6.png?1462282250';  (new Image()).src = 'local/cache-vignettes/L20xH20/siteoff4-81f19.png?1462282250';  (new Image()).src = 'local/cache-vignettes/L20xH20/siteoff35-b4694.png?1462282493';  (new Image()).src = 'local/cache-vignettes/L19xH20/siteoff37-c9acc.png?1552556500';
          });
        </script>
      
    
  </div>
  <div class="navbar">
    <div class="nav-collapse2 hnav">
      <ul class="menu-liste menu-items nav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="agir-avec-attac/adherer" class="menu-items__lien">Adhérer</a>
				 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="agir-avec-attac/faire-un-don" class="menu-items__lien">Faire un don</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="agir-avec-attac/contact" class="menu-items__lien">Nous contacter</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_article">
		<a href="agir-avec-attac/passer-a-l-action" class="menu-items__lien">Recevoir nos infos</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="attac/notre-organisation/attac-recrute/" class="menu-items__lien">Attac recrute</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="https://vie-interne.attac.org" class="menu-items__lien">Espace vie-interne</a> 
		</li>
		
	</ul></div>
  </div>
</div>
	    </div>
	    <div class="header" id="header">
		<div class="row-fluid">
<header class="accueil span12">
	<div class="logo"> <a rel="start home" href="https://france.attac.org/" title="Accueil"
	><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L59xH115/siteon0-b22b1.png?1515400806" width='59' height='115' />
            <h1 id="logo_site_spip" class="crayon meta-valeur-nom_site ">Attac France<small id="slogan_site_spip" class="crayon meta-valeur-slogan_site ">L&#8217;action citoyenne </small></h1>
	     </a></div>
</header>
</div>	    </div>
	    <div  id="nav">
		<div class="navbar yamm">
    <div class="navbar-inner">
        <div class="container">
            
            <button type="button" class="btn btn-navbar" data-toggle="collapse" data-target="#nav3">
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>

            <div class="nav-collapse collapse" id="nav3">
	        <ul class="nav">
                    
                        
                         
	                <li>
	                    <a href="https://france.attac.org">À la Une</a>
                        </li>

                        
                        
                    
                        
                        

                        
                         
	                <li class="dropdown yamm-fullwidth">
	                    <a href="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees#" class="dropdown-toggle" data-toggle="dropdown">
		                Attac ?
                            </a>
	                    <ul class="dropdown-menu">
		                <li>
		                    <div class="yamm-content">
                                        

                                        
                                        

                                        
                                        
                                        <div> <div class="row-fluid">
    
      <div class="span4">
        <a href="attac/l-action-citoyenne/">
          L’action citoyenne
          <small>Pour la justice fiscale, sociale et écologique</small>
        </a>
      </div>

      
      
    
      <div class="span4">
        <a href="attac/comites-locaux/">
          Les comités locaux
          <small>Pour agir près de chez vous</small>
        </a>
      </div>

      
      
    
      <div class="span4">
        <a href="attac/adherer-ou-faire-un-don/">
          Adhérer ou faire un don
          <small>Parce qu'un autre monde est possible</small>
        </a>
      </div>

      
        </div><div class="row-fluid">
    
      <div class="span4">
        <a href="attac/notre-organisation/">
          Notre organisation
          
        </a>
      </div>

      
      
    
      <div class="span4">
        <a href="attac/nos-textes-cles/">
          Nos textes clés
          
        </a>
      </div>

      
      
    
      <div class="span4">
        <a href="attac/attac-dans-le-monde/">
          Attac dans le monde
          
        </a>
      </div>

      
      
    
  </div> </div>                                    </div>
                                </li>
                            </ul>
                        </li>
                    
                        
                        

                        
                         
	                <li class="dropdown yamm-fullwidth">
	                    <a href="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees#" class="dropdown-toggle" data-toggle="dropdown">
		                Nos idées
                            </a>
	                    <ul class="dropdown-menu">
		                <li>
		                    <div class="yamm-content">
                                        

                                        
                                        

                                        
                                        
                                        <div class="row-fluid">
    
      <div class="span4">
        <a href="nos-idees/agir-pour-la-justice-sociale-et-ecologique/">
          Agir pour la justice sociale et écologique
          
        </a>
      </div>

      
      
    
      <div class="span4">
        <a href="nos-idees/etendre-et-approfondir-la-democratie/">
          Étendre et approfondir la démocratie
          
        </a>
      </div>

      
      
    
      <div class="span4">
        <a href="nos-idees/face-aux-derives-austeritaires-construire-une-europe-solidaire/">
          Face aux dérives austéritaires, construire une Europe solidaire
          
        </a>
      </div>

      
        </div><div class="row-fluid">
    
      <div class="span4">
        <a href="nos-idees/mettre-au-pas-la-finance-les-banques-et-les-transnationales/">
          Mettre au pas la finance, les banques et les transnationales
          
        </a>
      </div>

      
      
    
      <div class="span4">
        <a href="nos-idees/placer-l-altermondialisme-et-la-solidarite-au-coeur-des-relations/">
          Placer l’altermondialisme et la solidarité au cœur des relations internationales
          
        </a>
      </div>

      
      
    
      <div class="span4">
        <a href="nos-idees/promouvoir-les-alternatives-et-recuperer-les-biens-communs/">
          Promouvoir les alternatives et récupérer les biens communs
          
        </a>
      </div>

      
      
    
  </div>                                    </div>
                                </li>
                            </ul>
                        </li>
                    
                        
                        

                        
                         
	                <li class="dropdown yamm-fullwidth">
	                    <a href="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees#" class="dropdown-toggle" data-toggle="dropdown">
		                Se mobiliser
                            </a>
	                    <ul class="dropdown-menu">
		                <li>
		                    <div class="yamm-content">
                                        

                                        
                                        

                                        
                                        
                                        <div class="row-fluid">
    
      <div class="span3">
        <a href="se-mobiliser/que-faire-face-au-coronavirus/">
          Que faire face au coronavirus ?
          <small>Nos analyses, nos revendications et les possibles face au COVID-19</small>
        </a>
      </div>

      
      
    
      <div class="span3">
        <a href="se-mobiliser/reforme-des-retraites/">
          Réforme des retraites
          <small>Pour le droit à une retraite digne et heureuse</small>
        </a>
      </div>

      
      
    
      <div class="span3">
        <a href="se-mobiliser/stop-amazon-et-son-monde/">
          Stop Amazon et son monde
          <small>Pour une vie décente sur une planète vivable</small>
        </a>
      </div>

      
      
    
      <div class="span3">
        <a href="se-mobiliser/justice-sociale-et-climatique/">
          Justice sociale et climatique
          <small>Mobilisons-nous pour la justice sociale, fiscale et climatique !</small>
        </a>
      </div>

      
      
    
  </div>                                    </div>
                                </li>
                            </ul>
                        </li>
                    
                        
                        

                        
                         
	                <li class="dropdown yamm-fullwidth">
	                    <a href="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees#" class="dropdown-toggle" data-toggle="dropdown">
		                Nos publications
                            </a>
	                    <ul class="dropdown-menu">
		                <li>
		                    <div class="yamm-content">
                                        

                                        
                                        

                                        
                                        
                                        <div class="row-fluid">
    
      <div class="span3">
        <a href="nos-publications/les-possibles/">
          Les Possibles
          
        </a>
      </div>

      
      
    
      <div class="span3">
        <a href="nos-publications/livres/">
          Livres
          
        </a>
      </div>

      
      
    
      <div class="span3">
        <a href="nos-publications/brochures-et-petits-guides/">
          Petits guides
          
        </a>
      </div>

      
      
    
      <div class="span3">
        <a href="nos-publications/notes-et-rapports/">
          Notes et rapports
          
        </a>
      </div>

      
        </div><div class="row-fluid">
    
      <div class="span3">
        <a href="nos-publications/lignes-d-attac/">
          Lignes d’Attac
          
        </a>
      </div>

      
      
    
      <div class="span3">
        <a href="nos-publications/petites-fiches/">
          Petites fiches
          
        </a>
      </div>

      
      
    
      <div class="span3">
        <a href="nos-publications/affiches-tracts/">
          Affiches - Tracts - Expos
          
        </a>
      </div>

      
      
    
      <div class="span3">
        <a href="nos-publications/a-lire-a-voir/">
          À lire, à voir
          
        </a>
      </div>

      
      
    
  </div>                                    </div>
                                </li>
                            </ul>
                        </li>
                    
                        
                        

                        
                         
	                <li class="dropdown yamm-fullwidth">
	                    <a href="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees#" class="dropdown-toggle" data-toggle="dropdown">
		                Agenda
                            </a>
	                    <ul class="dropdown-menu">
		                <li>
		                    <div class="yamm-content">
                                        

                                        
                                        

                                        
                                        
                                        <div class="row-fluid">
  <div class="span12">
    <p><a href="agenda/">Voir la liste de tous les évènements</a></p>
  </div>

  <div class="span6">


  




  </div>

  <div class="span6">


  <div class="media">
  Prochains événements
    
    
      <div class="media listd list_nav">
	  	<a class="pull-left" href="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees#">
	  <div class="logo_right"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/a4/ceeb748f458deddda1d0375dcdc3cf.jpg?1597331423" width='30' height='30' /> </div>
	</a>
	<div class="media-body magenda nav_agenda">
	  <span class="madate">15/09 </span><a href="agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees">18e édition du festival de cinéma d’Attac : Images Mouvementées</a>
	  
	</div>
      </div>
    
  </div>

  </div>

</div>                                    </div>
                                </li>
                            </ul>
                        </li>
                    
                        
                        

                        
                         
	                <li class="dropdown yamm-fullwidth">
	                    <a href="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees#" class="dropdown-toggle" data-toggle="dropdown">
		                Actus et médias
                            </a>
	                    <ul class="dropdown-menu">
		                <li>
		                    <div class="yamm-content">
                                        

                                        
                                        

                                        
                                        
                                        <div class="row-fluid">
    
      <div class="span2">
        <a href="actus-et-medias/le-flux/">
          Le flux
          
        </a>
      </div>

      
      

    
      <div class="span2">
        <a href="actus-et-medias/salle-de-presse/">
          Communiqués
          
        </a>
      </div>

      
      

    
      <div class="span2">
        <a href="actus-et-medias/les-videos/">
          Les vidéos
          
        </a>
      </div>

      
      

    
      <div class="span2">
        <a href="actus-et-medias/dans-les-medias/">
          Dans les médias
          
        </a>
      </div>

      
      

    
      <div class="span2">
        <a href="actus-et-medias/images-militantes/">
          Images militantes
          
        </a>
      </div>

      
      

    
      <div class="span2">
        <a href="actus-et-medias/audio-radio/">
          Audio | radio
          
        </a>
      </div>

      
      

    
  </div>                                    </div>
                                </li>
                            </ul>
                        </li>
                    
                        
                         
	                <li>
	                    <a href="spip.php?page=boutique">Boutique</a>
                        </li>

                        
                        
                    
                </ul>
            </div><!--/.nav-collapse -->
        </div>
    </div>
</div>
	    </div>

            
	    

	    <div class="row">
		<div class="content span8 " id="content">
		    <ul class="breadcrumb">
    <li><a href="https://france.attac.org/">Accueil</a><span class="divider"> &gt; </span></li>
    
    
        <li><a href="agenda/">Agenda</a>
    
        </li>
    
    
</ul>		    <article>
	<header class="cartouche" id="cart">
		
		<h1><span class="crayon article-titre-7559 ">18<sup class="typo_exposants">e</sup> édition du festival de cinéma d&#8217;Attac&nbsp;: Images Mouvementées</span></h1>
		
		<div class="publication">
		  <p><strong></strong></p>

                  
                  
                  
		    <ul class="nav nav-list">
		      
                      
		      
			<li><span class="redi">Quand ?</span> Du 15 septembre à 00h00 au 1er octobre à 23h30</li>
			
		      
                      
		    </ul> 
                  
		</div>

		
		<div class="postmeta">
		
		  
		
		
		

		
		
		
			<span class="tags tags_tous">
			<span class="intitule">
			  Mots-clés</span>
			<span class="sep">&gt;</span>
			<span class="liste_tags">
			  <a href="mot/democratie">Démocratie</a>, <a href="mot/emancipation-et-democratie-96">Émancipation et démocratie </a>, <a href="mot/services-publics">Services publics</a>, <a href="mot/genre">Genre</a>
			</span>
		


		

        <div id="socialtags"></div>
		</div>
	</header>

	<div class="main">
          

              
            
            

             
            
            
            
            
            
            
            
            

            
            
            

		<div class="crayon article-chapo-7559 chapo surlignable"><p>Pour sa 18<sup class="typo_exposants">e</sup> édition, Images mouvementées, le festival de cinéma d&#8217;Attac, se positionne &#171;&nbsp;contre la violence des dominants&nbsp;&#187;. Des films et des débats contre les violences policières (dans les quartiers populaires, envers les manifestant·e·s ou en direction des migrant·e·s), contre les maltraitances gynécologiques et obstétricales et contre la destruction de l&#8217;hôpital public.</p></div>
		<div class="text">
		<div class="log"><img class='' alt="" src="local/cache-vignettes/L1280xH427/arton7559-b7531-d5f63.jpg?1597331423" width='1280' height='427' /></div>
		<div class="crayon article-texte-7559 texte surlignable"><p>Celles et ceux qui sont en position de pouvoir, de domination, celles et ceux qui se savent privilégié·e·s, entendent évidemment conserver leur statut, et cette fin justifie tous les moyens, y compris l’usage de la force. Les femmes, ainsi, subissent bien trop souvent des violences liées à leur statut de femmes, vestiges d’une société patriarcale qui s’arroge toujours des droits sur leurs corps et qui les voudrait obéissantes et vulnérables.</p>
<p>Parce que cette violence qui s’associe à la loi du plus fort nous apparaît inacceptable, nous consacrons la 18<sup class="typo_exposants">e</sup> édition du festival de cinéma d’Attac &#171;&nbsp;Images mouvementées&nbsp;&#187; à la dénoncer en images, avec une sélection de films forts, et à imaginer ensemble, dans le cadre des débats, comment la désamorcer durablement.</p>
<h4 class="spip">Pour cette 18<sup class="typo_exposants">e</sup> édition, le festival du cinéma d&#8217;Attac assurera la projection de&nbsp;:</h4><h5 class="spip">MARDI 15&nbsp;SEPTEMBRE</h5><ul class="spip"><li> <strong> (AVANT-PREMIÈRE) <i>Un pays qui se tient sage</i>  de David Dufresne</strong> – Documentaire, France, 2020, 90 minutes<br class='autobr' />
Suivi d&#8217;une discussion David Dufresne, le réalisateur du film, Michel Forst, Rapporteur spécial des Nations Unies sur la situation des défenseurs des droits de l’Homme et Nicolas Kramayer, responsable du programme Libertés d’Amnesty International.</li></ul><h5 class="spip">JEUDI 17&nbsp;SEPTEMBRE</h5><ul class="spip"><li> <strong> <i>À nos corps défendants</i>  de IanB</strong> – Documentaire, France, 2019, 90 minutes<br class='autobr' />
Suivi d&#8217;un débat "Quartiers populaires / police impopulaire&nbsp;?" animé par Patrice Coulon, du MAN (Mouvement pour une Alternative Non-Violente) Île-de-France, avec IanB, du collectif Désarmons-les, réalisateur du film <i>À nos corps défendants</i>, Fabien Jobard, directeur de recherches au CNRS, affecté au Centre de recherches sociologiques sur le droit et les institutions pénales (CESDIP), auteur de <i>Politiques du désordre. Police et manifestations en France.</i></li></ul><h5 class="spip">MARDI 22&nbsp;SEPTEMBRE</h5><ul class="spip"><li> <strong> <i>Tu enfanteras dans la douleur</i> d’Ovidie</strong> – Documentaire, France, 2019, 59 minutes<br class='autobr' />
Suivi d&#8217;un débat "Les complaintes du vagin" avec Nina Faure, réalisatrice du film <i>Paye (pas) ton gynéco</i>, Mélanie Déchalotte, journaliste, documentariste, autrice du <i>Livre noir de la gynécologie</i>, Ghada Hatem, gynécologue-obstétricienne, présidente du CEGORIF, fondatrice de la Maison des Femmes.</li></ul><h5 class="spip">JEUDI 24&nbsp;SEPTEMBRE</h5><ul class="spip"><li> <strong> <i>Demain est si loin</i>  de Muriel Cravatte</strong> – Documentaire, France, 2019, 88 minutes<br class='autobr' />
Suivi d&#8217;un débat "Bienvenue en France (ou pas)" avec Muriel Cravatte, réalisatrice du film <i>Demain est si loin</i>,<br class='autobr' />
un membre du collectif Solidarité Migrants Wilson, Amina Damerji, de l’association SOS Méditerranée, et Catherine Wihtol de Wenden, politologue spécialiste des questions migratoires, directrice de recherche émérite au CNRS.</li></ul><h5 class="spip">MARDI 29&nbsp;SEPTEMBRE</h5><ul class="spip"><li> <strong> <i>L’hôpital à fleur de peau</i>  de Cyril Denvers et Pierre Duyckaerts</strong> – Documentaire, France, 2018, 70 minutes<br class='autobr' />
Suivi d&#8217;un débat "L’hôpital public en réanimation" avec Cyril Denvers, réalisateur du film <i>L’hôpital à fleur de peau</i>, Anne-Marie Berthomier, infirmière anesthésiste DE à l’hôpital public en île de France et ancienne secrétaire fédérale SUD Santé Sociaux, Nathalie Coutinet, économiste à l’Université Paris 13, chercheuse au Centre d’économie de Paris Nord, membre des Economistes Atterrés, et Sabrina Ali Benali, médecin, auteure du livre <i>La Révolte d’une interne – Santé Hôpital en état d’urgence</i></li></ul><h5 class="spip">JEUDI 1<sup class="typo_exposants">er</sup>&nbsp;OCTOBRE</h5><ul class="spip"><li> <strong> <i>Gilets jaunes, une répression d’État</i>  de Cléo Bertet, Matthieu Bidan et Mathieu Molard (Streetpress)</strong>, France, 2019, 57 minutes<br class='autobr' />
Suivi d&#8217;un débat "Gilets jaunes, colère noire&nbsp;: mutilés pour l’exemple&nbsp;?" animé par François Marchand, du Mouvement pour une Alternative Non-violente, avec Mathieu Molard, l’un des réalisateurs du film <i>Gilets jaunes, une répression d’État</i>, rédacteur en chef de <i>StreetPress</i>, Vanessa Codaccioni, sociologue et politiste, autrice de <i>Répression, l’État face aux contestations politiques</i>, et Paul Rocher, économiste et politiste, auteur de <i>Gazer, mutiler, soumettre</i></li></ul><h4 class="spip">S&#8217;y rendre&nbsp;:</h4>
<p><strong>Cinéma Les 5 Caumartin<br class='autobr' />
101, rue St Lazare, Paris 9<sup class="typo_exposants">e</sup><br class='autobr' />
M&#176;&nbsp;St Lazare ou Havre-Caumartin</strong></p>
<h4 class="spip">Tarifs&nbsp;:</h4><ul class="spip"><li> <strong>Tarif unique</strong>&nbsp;: 7,50 €</li><li> <strong>Carte 6 séances</strong>&nbsp;: 36,90 € (non nominative – plusieurs places utilisables pour une même séance – valable 6 mois dans les 3 cinémas&nbsp;: 5 Caumartin, 7 Parnassiens, Le Lincoln)</li><li> <strong>Tarif groupe </strong> (à partir de 12 personnes) <strong>et scolaires</strong>&nbsp;: 6 €</li></ul>
<p><strong>Achat des billets en ligne à venir...</strong></p>
<p>Le festival est co-organisé par le comité Attac Paris Nord-ouest et le cinéma Les 5 Caumartin.</p>
<p>Toutes les informations au sujet du festival sont à retrouver sur&nbsp;: <a href="https://www.imagesmouvementees.fr/" class='spip_out' rel='external'>https://www.imagesmouvementees.fr/</a></p>
<p><span class='spip_document_14740 spip_documents spip_documents_center media media_vignette'><a href="IMG/png/image-23.png" class="spip_in" title="png/image-23.png" type="image/png"><img src="local/cache-vignettes/L500xH708/image-23-f7727.png?1597331423" height='708' width='500' alt='PNG - 450.7&#160;ko' /></a></span></p></div>
		</div>

		
	
		  
		</B_evenement>
		
	
	
	</div>

	<footer>
		
		

	</footer>
	
	<aside>

	
		
		

		

                <div class="soutenez">
    <h2>Vous voulez passer à l&#8217;action&nbsp;?</h2>

    <div class="soutenez_content">
      <p>Sautez le pas et contribuez à la mobilisation contre les banques et multinationales prédatrices.</p>
<div class="row-fluid">
  <div class="span4">
    <div style="text-align: center;"><a style="color: white;" href="agir-avec-attac/faire-un-don"><div style="display: inline-block;   font-size: 110%; line-height: 110%; border-radius: 5px; padding: 10px; background-color: #DA1E48; margin: 0 auto; max-width: 80%; text-align: center; font-weight: 400">Je fais un don de 10&nbsp;€</div></a></div>
  </div>
  <div class="span4">
    <div style="text-align: center;"><a style="color: white;" href="agir-avec-attac/adherer"><div style="display: inline-block;   font-size: 110%; line-height: 110%; border-radius: 5px; padding: 10px; background-color: #DA1E48; margin: 0 auto; max-width: 80%; text-align: center; font-weight: 400">J&#8217;adhère dès 13&nbsp;€</div></a></div>
  </div>
  <div class="span4">
    <div style="text-align: center;"><a style="color: white;" href="agir-avec-attac/passer-a-l-action"><div style="display: inline-block;   font-size: 110%; line-height: 110%; border-radius: 5px; padding: 10px; background-color: #DA1E48; margin: 0 auto; max-width: 80%; text-align: center; font-weight: 400">J’agis avec Attac</div></a></div>
  </div>
</div><div style="margin-top: 1em"></div>
<p><small><i>66&nbsp;% de votre adhésion est déductible de vos impôts dans la limite de 20&nbsp;% de vos revenus imposables.</i></small></p>
    </div>
  </div>



    
    

    
    
	
    
	
    
	
    
	
    


    
    
        
            
    

    
        
            
    

    
        
            
                
        
    

    <div class="articles_connexes">
        <h2>Sur le même sujet</h2>
        <div class="row-fluid">
            <ul class="thumbnails">
                <li class="span4">
                    
                        <div class="thumbnail">
        <a href="se-mobiliser/que-faire-face-au-coronavirus/article/le-kit-de-mobilisation-premieres-de-corvee"><img class='spip_logo spip_logos' alt="" src="local/cache-gd2/c2/cfa79039ef617692154499345c6078.jpg?1591631803" width='600' height='250' /></a>
        <h3><a href="se-mobiliser/que-faire-face-au-coronavirus/article/le-kit-de-mobilisation-premieres-de-corvee">Le kit de mobilisation &#171;&nbsp;Premières de corvée&nbsp;&#187;</a></h3>
        <p class="type">Article&nbsp;// 8 juin 2020</p>        
    </div>                    
                </li>

                <li class="span4">
                    
                        <div class="thumbnail">
        <a href="actus-et-medias/les-videos/article/soiree-debat-femmes-et-feminisme-face-au-covid-19"><img src='local/cache-gd2/1e/23dbd4d6b66060a63c2f1c63039f8d.jpg?1590742048' width='600' height='250' /></a>
        <h3><a href="actus-et-medias/les-videos/article/soiree-debat-femmes-et-feminisme-face-au-covid-19">Soirée-débat &#171;&nbsp;Femmes et féminisme face au covid-19&nbsp;&#187;</a></h3>
        <p class="type">Vidéo&nbsp;// 29 mai 2020</p>        
    </div>                    
                </li>

                <li class="span4">
                    
                        <div class="thumbnail">
        <a href="actus-et-medias/images-militantes/article/retour-en-images-sur-l-action-au-ministere-de-la-sante"><img src='local/cache-gd2/dc/c5f98c8a1c1a10bbe96908ff8f91a5.jpg?1592807137' width='600' height='250' /></a>
        <h3><a href="actus-et-medias/images-militantes/article/retour-en-images-sur-l-action-au-ministere-de-la-sante">Retour en images sur l’action au ministère de la santé</a></h3>
        <p class="type">Photos&nbsp;// 22 juin 2020</p>        
    </div>                    
                </li>
            </ul>
        </div>
    </div>                
		
		<div class="comments">
	<a href="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees#comments" id="comments"></a> 
	<a href="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees#forum" id="forum"></a> 
	</div>	</aside>

</article>		</div>
		<div class="aside secondary span4 droite" id="aside">
		    <div class="aside-content">
			<div class='ajaxbloc ajax-id-inc-panier' data-ajax-env='nQAGLzA29BB2ndgaGqmood/uMxyY1hY4Xzhe/1h0cqBk030ixQzKGLQMSIE1Yb6lA/+qXPeQ8SuknfCeixhj2wOiBLe84xBgA+L+ezVZewPQxSSfUoinCQf8+E/4Ypc6' data-origin="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees">

<div class="boutique_panier ">

    
</div>
</div><!--ajaxbloc-->

<div class="encart-souscription encart-souscription-1317" style="margin-top: 1em; padding: 1em; border: 1px dotted black; ">    
            <a href="agir-avec-attac/faire-un-don#don" class="encart-souscription_popin"><img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L350xH146/arton1317-a6d79.jpg?1570613116" width='350' height='146' /></a>
            <h2 style="margin-top: 1em; padding: 0; border: 0;"><a href="agir-avec-attac/faire-un-don#petition" class="encart-souscription_popin">Je fais un don à Attac</a></h2>

            <div class="objectif">            
              
            </div>
        </div>
        
        <div class="none" id="petition_dialog" title="Je fais un don à Attac">
            <p class="lire_la_suite"><a href="agir-avec-attac/faire-un-don"><b>Lire le texte complet de l’appel.</b></a></p>
            <div class="ajax">
                <div class="formulaire_spip formulaire_civipetition formulaire_civipetition">

    

    

    
        <form method="post" action="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees" class="form-horizontal">
            <div>
                <div><input name='formulaire_action' type='hidden'
		value='civipetition' /><input name='formulaire_action_args' type='hidden'
		value='jQ2ELLA37FR2eMBt3HWxVTmeGGae/ZTayo9Ytel1P087Rhs01gCzSun3BXB6WNPSjmJN5muo/dh7WClUAr0fodFq2w==' /></div><input type="hidden" name="source_url" value="" id="champ_source_url"/>

                <div class="row-fluid">
		    <div class="form-group span6">
		        <div class="editer editer_prenom obligatoire">
			    <label for="champ_prenom">Prénom<span class="obligatoire"> (obligatoire)</span></label>
                            
                            <input type="text" name="prenom" class="text" value="" id="champ_prenom" required="required"/>
		        </div>
                    </div>

                    <div class="form-group span6">
		        <div class="editer editer_nom obligatoire">
			    <label for="champ_nom">Nom<span class="obligatoire"> (obligatoire)</span></label>
                            
                            <input type="text" name="nom" class="text" value="" id="champ_nom" required="required"/>
		        </div>
                    </div>
                </div>

                <div class="row-fluid">
                    <div class="form-group span12">
		        <div class="editer editer_courriel obligatoire">
			    <label for="champ_courriel">Votre adresse électronique<span class="obligatoire"> (obligatoire)</span></label>
                            
                            <input type="email" name="courriel" class="text" value="" id="champ_courriel" required="required"/>
		        </div>
                    </div>
                </div>

                <div class="row-fluid">
                    <div class="form-group span6">

                        <div class="editer editer_pays obligatoire">
			    <label for="champ_pays">Pays<span class="obligatoire"> (obligatoire)</span></label>
                            

                            <select name="pays" id="champ_pays" required="required">
	                        
		                    <option value="AF">Afghanistan</option>
	                        
		                    <option value="ZA">Afrique du Sud</option>
	                        
		                    <option value="AX">Åland</option>
	                        
		                    <option value="AL">Albanie</option>
	                        
		                    <option value="DZ">Algérie</option>
	                        
		                    <option value="DE">Allemagne</option>
	                        
		                    <option value="AD">Andorre</option>
	                        
		                    <option value="AO">Angola</option>
	                        
		                    <option value="AI">Anguilla</option>
	                        
		                    <option value="AQ">Antarctique</option>
	                        
		                    <option value="AG">Antigua-et-Barbuda</option>
	                        
		                    <option value="AN">Antilles néerlandaises</option>
	                        
		                    <option value="SA">Arabie saoudite</option>
	                        
		                    <option value="AR">Argentine</option>
	                        
		                    <option value="AM">Arménie</option>
	                        
		                    <option value="AW">Aruba</option>
	                        
		                    <option value="AU">Australie</option>
	                        
		                    <option value="AT">Autriche</option>
	                        
		                    <option value="AZ">Azerbaïdjan</option>
	                        
		                    <option value="BS">Bahamas</option>
	                        
		                    <option value="BH">Bahreïn</option>
	                        
		                    <option value="BD">Bangladesh</option>
	                        
		                    <option value="BB">Barbade</option>
	                        
		                    <option value="BE">Belgique</option>
	                        
		                    <option value="BZ">Belize</option>
	                        
		                    <option value="BJ">Bénin</option>
	                        
		                    <option value="BM">Bermudes</option>
	                        
		                    <option value="BT">Bhoutan</option>
	                        
		                    <option value="BY">Biélorussie</option>
	                        
		                    <option value="MM">Birmanie</option>
	                        
		                    <option value="BO">Bolivie</option>
	                        
		                    <option value="BA">Bosnie-Herzégovine</option>
	                        
		                    <option value="BW">Botswana</option>
	                        
		                    <option value="BR">Brésil</option>
	                        
		                    <option value="BN">Brunei</option>
	                        
		                    <option value="BG">Bulgarie</option>
	                        
		                    <option value="BF">Burkina Faso</option>
	                        
		                    <option value="BI">Burundi</option>
	                        
		                    <option value="KH">Cambodge</option>
	                        
		                    <option value="CM">Cameroun</option>
	                        
		                    <option value="CA">Canada</option>
	                        
		                    <option value="CV">Cap-Vert</option>
	                        
		                    <option value="CF">Centrafrique</option>
	                        
		                    <option value="CL">Chili</option>
	                        
		                    <option value="CN">Chine</option>
	                        
		                    <option value="CY">Chypre</option>
	                        
		                    <option value="CO">Colombie</option>
	                        
		                    <option value="KM">Comores</option>
	                        
		                    <option value="CG">Congo-Brazzaville</option>
	                        
		                    <option value="CD">Congo-Kinshasa</option>
	                        
		                    <option value="KP">Corée du Nord</option>
	                        
		                    <option value="KR">Corée du Sud</option>
	                        
		                    <option value="CR">Costa Rica</option>
	                        
		                    <option value="CI">Côte d&#8217;Ivoire</option>
	                        
		                    <option value="HR">Croatie</option>
	                        
		                    <option value="CU">Cuba</option>
	                        
		                    <option value="CW">Curaçao</option>
	                        
		                    <option value="DK">Danemark</option>
	                        
		                    <option value="DJ">Djibouti</option>
	                        
		                    <option value="DM">Dominique</option>
	                        
		                    <option value="EG">Égypte</option>
	                        
		                    <option value="AE">Émirats arabes unis</option>
	                        
		                    <option value="EC">Équateur</option>
	                        
		                    <option value="ER">Érythrée</option>
	                        
		                    <option value="ES">Espagne</option>
	                        
		                    <option value="EE">Estonie</option>
	                        
		                    <option value="US">États-Unis</option>
	                        
		                    <option value="ET">Éthiopie</option>
	                        
		                    <option value="FJ">Fidji</option>
	                        
		                    <option value="FI">Finlande</option>
	                        
		                    <option value="FR"  selected="selected">France</option>
	                        
		                    <option value="GA">Gabon</option>
	                        
		                    <option value="GM">Gambie</option>
	                        
		                    <option value="GE">Géorgie</option>
	                        
		                    <option value="GS">Géorgie du Sud et les îles Sandwich du Sud</option>
	                        
		                    <option value="GH">Ghana</option>
	                        
		                    <option value="GI">Gibraltar</option>
	                        
		                    <option value="GR">Grèce</option>
	                        
		                    <option value="GD">Grenade</option>
	                        
		                    <option value="GL">Groenland</option>
	                        
		                    <option value="GP">Guadeloupe</option>
	                        
		                    <option value="GU">Guam</option>
	                        
		                    <option value="GT">Guatemala</option>
	                        
		                    <option value="GG">Guernesey</option>
	                        
		                    <option value="GN">Guinée</option>
	                        
		                    <option value="GW">Guinée équatoriale</option>
	                        
		                    <option value="GQ">Guinée-Bissau</option>
	                        
		                    <option value="GY">Guyana</option>
	                        
		                    <option value="GF">Guyane</option>
	                        
		                    <option value="HT">Haïti</option>
	                        
		                    <option value="HN">Honduras</option>
	                        
		                    <option value="HK">Hong Kong</option>
	                        
		                    <option value="HU">Hongrie</option>
	                        
		                    <option value="BV">Île Bouvet</option>
	                        
		                    <option value="CX">Île Christmas</option>
	                        
		                    <option value="IM">Île de Man</option>
	                        
		                    <option value="KY">Îles Caïmanes</option>
	                        
		                    <option value="CC">Îles Cocos</option>
	                        
		                    <option value="CK">Îles Cook</option>
	                        
		                    <option value="FO">Îles Féroé</option>
	                        
		                    <option value="HM">Îles Heard-et-McDonald</option>
	                        
		                    <option value="FK">Îles Malouines (Falkland)</option>
	                        
		                    <option value="MP">Îles Mariannes du Nord</option>
	                        
		                    <option value="UM">Îles mineures éloignées des États-Unis</option>
	                        
		                    <option value="SB">Îles Salomon</option>
	                        
		                    <option value="TC">Îles Turques et Caïques</option>
	                        
		                    <option value="VI">Îles Vierges américaines</option>
	                        
		                    <option value="VG">Îles Vierges britanniques</option>
	                        
		                    <option value="IN">Inde</option>
	                        
		                    <option value="ID">Indonésie</option>
	                        
		                    <option value="IQ">Irak</option>
	                        
		                    <option value="IR">Iran</option>
	                        
		                    <option value="IE">Irlande</option>
	                        
		                    <option value="IS">Islande</option>
	                        
		                    <option value="IL">Israël</option>
	                        
		                    <option value="IT">Italie</option>
	                        
		                    <option value="JM">Jamaïque</option>
	                        
		                    <option value="JP">Japon</option>
	                        
		                    <option value="JE">Jersey</option>
	                        
		                    <option value="JO">Jordanie</option>
	                        
		                    <option value="KZ">Kazakhstan</option>
	                        
		                    <option value="KE">Kenya</option>
	                        
		                    <option value="KG">Kirghizstan</option>
	                        
		                    <option value="KI">Kiribati</option>
	                        
		                    <option value="KW">Koweït</option>
	                        
		                    <option value="LA">Laos</option>
	                        
		                    <option value="LS">Lesotho</option>
	                        
		                    <option value="LV">Lettonie</option>
	                        
		                    <option value="LB">Liban</option>
	                        
		                    <option value="LR">Libéria</option>
	                        
		                    <option value="LY">Libye</option>
	                        
		                    <option value="LI">Liechtenstein</option>
	                        
		                    <option value="LT">Lituanie</option>
	                        
		                    <option value="LU">Luxembourg</option>
	                        
		                    <option value="MO">Macao</option>
	                        
		                    <option value="MK">Macédoine</option>
	                        
		                    <option value="MG">Madagascar</option>
	                        
		                    <option value="MY">Malaisie</option>
	                        
		                    <option value="MW">Malawi</option>
	                        
		                    <option value="MV">Maldives</option>
	                        
		                    <option value="ML">Mali</option>
	                        
		                    <option value="MT">Malte</option>
	                        
		                    <option value="MA">Maroc</option>
	                        
		                    <option value="MH">Marshall</option>
	                        
		                    <option value="MQ">Martinique</option>
	                        
		                    <option value="MU">Maurice</option>
	                        
		                    <option value="MR">Mauritanie</option>
	                        
		                    <option value="YT">Mayotte</option>
	                        
		                    <option value="MX">Mexique</option>
	                        
		                    <option value="FM">Micronésie</option>
	                        
		                    <option value="MD">Moldavie</option>
	                        
		                    <option value="MC">Monaco</option>
	                        
		                    <option value="MN">Mongolie</option>
	                        
		                    <option value="ME">Monténégro</option>
	                        
		                    <option value="MS">Montserrat</option>
	                        
		                    <option value="MZ">Mozambique</option>
	                        
		                    <option value="NA">Namibie</option>
	                        
		                    <option value="NR">Nauru</option>
	                        
		                    <option value="NP">Népal</option>
	                        
		                    <option value="NI">Nicaragua</option>
	                        
		                    <option value="NE">Niger</option>
	                        
		                    <option value="NG">Nigeria</option>
	                        
		                    <option value="NU">Niué</option>
	                        
		                    <option value="NF">Norfolk</option>
	                        
		                    <option value="NO">Norvège</option>
	                        
		                    <option value="NC">Nouvelle-Calédonie</option>
	                        
		                    <option value="NZ">Nouvelle-Zélande</option>
	                        
		                    <option value="OM">Oman</option>
	                        
		                    <option value="UG">Ouganda</option>
	                        
		                    <option value="UZ">Ouzbékistan</option>
	                        
		                    <option value="PK">Pakistan</option>
	                        
		                    <option value="PW">Palaos</option>
	                        
		                    <option value="PS">Palestine</option>
	                        
		                    <option value="PA">Panamá</option>
	                        
		                    <option value="PG">Papouasie-Nouvelle-Guinée</option>
	                        
		                    <option value="PY">Paraguay</option>
	                        
		                    <option value="NL">Pays-Bas</option>
	                        
		                    <option value="BQ">Pays-Bas caribéens</option>
	                        
		                    <option value="PE">Pérou</option>
	                        
		                    <option value="PH">Philippines</option>
	                        
		                    <option value="PN">Pitcairn</option>
	                        
		                    <option value="PL">Pologne</option>
	                        
		                    <option value="PF">Polynésie française</option>
	                        
		                    <option value="PR">Porto Rico</option>
	                        
		                    <option value="PT">Portugal</option>
	                        
		                    <option value="QA">Qatar</option>
	                        
		                    <option value="DO">République dominicaine</option>
	                        
		                    <option value="CZ">République tchèque</option>
	                        
		                    <option value="RE">Réunion</option>
	                        
		                    <option value="RO">Roumanie</option>
	                        
		                    <option value="GB">Royaume-Uni</option>
	                        
		                    <option value="RU">Russie</option>
	                        
		                    <option value="RW">Rwanda</option>
	                        
		                    <option value="EH">Sahara occidental</option>
	                        
		                    <option value="BL">Saint-Barthélemy</option>
	                        
		                    <option value="KN">Saint-Christophe-et-Niévès</option>
	                        
		                    <option value="SM">Saint-Marin</option>
	                        
		                    <option value="MF">Saint-Martin</option>
	                        
		                    <option value="PM">Saint-Pierre-et-Miquelon</option>
	                        
		                    <option value="VC">Saint-Vincent-et-les Grenadines</option>
	                        
		                    <option value="SH">Sainte-Hélène</option>
	                        
		                    <option value="LC">Sainte-Lucie</option>
	                        
		                    <option value="SV">Salvador</option>
	                        
		                    <option value="WS">Samoa</option>
	                        
		                    <option value="AS">Samoa américaines</option>
	                        
		                    <option value="ST">São Tomé-et-Principe</option>
	                        
		                    <option value="SN">Sénégal</option>
	                        
		                    <option value="RS">Serbie</option>
	                        
		                    <option value="SC">Seychelles</option>
	                        
		                    <option value="SL">Sierra Leone</option>
	                        
		                    <option value="SG">Singapour</option>
	                        
		                    <option value="SX">Sint Maarten</option>
	                        
		                    <option value="SK">Slovaquie</option>
	                        
		                    <option value="SI">Slovénie</option>
	                        
		                    <option value="SO">Somalie</option>
	                        
		                    <option value="SD">Soudan</option>
	                        
		                    <option value="SS">Soudan du Sud</option>
	                        
		                    <option value="LK">Sri Lanka</option>
	                        
		                    <option value="SE">Suède</option>
	                        
		                    <option value="CH">Suisse</option>
	                        
		                    <option value="SR">Suriname</option>
	                        
		                    <option value="SJ">Svalbard et île Jan Mayen</option>
	                        
		                    <option value="SZ">Swaziland</option>
	                        
		                    <option value="SY">Syrie</option>
	                        
		                    <option value="TJ">Tadjikistan</option>
	                        
		                    <option value="TW">Taïwan</option>
	                        
		                    <option value="TZ">Tanzanie</option>
	                        
		                    <option value="TD">Tchad</option>
	                        
		                    <option value="TF">Terres australes et antarctiques françaises</option>
	                        
		                    <option value="IO">Territoire britannique de l&#8217;océan Indien</option>
	                        
		                    <option value="__">Territoires extérieurs de l&#8217;Australie</option>
	                        
		                    <option value="TH">Thaïlande</option>
	                        
		                    <option value="TL">Timor oriental</option>
	                        
		                    <option value="TG">Togo</option>
	                        
		                    <option value="TK">Tokelau</option>
	                        
		                    <option value="TO">Tonga</option>
	                        
		                    <option value="TT">Trinité-et-Tobago</option>
	                        
		                    <option value="TN">Tunisie</option>
	                        
		                    <option value="TM">Turkménistan</option>
	                        
		                    <option value="TR">Turquie</option>
	                        
		                    <option value="TV">Tuvalu</option>
	                        
		                    <option value="UA">Ukraine</option>
	                        
		                    <option value="UY">Uruguay</option>
	                        
		                    <option value="VU">Vanuatu</option>
	                        
		                    <option value="VA">Vatican</option>
	                        
		                    <option value="VE">Vénézuela</option>
	                        
		                    <option value="VN">Viêt Nam</option>
	                        
		                    <option value="WF">Wallis-et-Futuna</option>
	                        
		                    <option value="YE">Yémen</option>
	                        
		                    <option value="ZM">Zambie</option>
	                        
		                    <option value="ZW">Zimbabwe</option>
	                        
                            </select>
		        </div>
                    </div>

                    <div class="form-group span6">
		        <div class="editer editer_code_postal obligatoire">
			    <label for="champ_code_postal">Code postal<span class="obligatoire"> (obligatoire)</span></label>
                            
                            <input type="text" required="required"  name="code_postal" class="text" value="" id="champ_code_postal"/>
		        </div>
                    </div>
                </div>

                <div class="row-fluid">
                    <div class="form-group span12">
		        <div class="editer editer_commentaire">
			    <label for="champ_commentaire">Commentaire (optionnel)</label>
                            
                            <textarea cols="3" name="commentaire" value="" id="champ_commentaire"></textarea>
		        </div>
                    </div>
                </div>

                <div class="row-fluid">
                    <div class="form-group span12">
	                <div class="editer editer_recevoir_info saisie_case">
		            <div class="choix">
	                        <input type="hidden" name="recevoir_info" value="off" />
	                        <input type="checkbox" name="recevoir_info" class="checkbox" id="champ_recevoir_info"  value="on" />
	                        <label for="champ_recevoir_info">M’inscrire à la liste d’information d’Attac France</label>
                            </div>
                        </div>
                    </div>
                </div>

                

                <div class="row-fluid">
                    <div class="form-group span12">
	                <div class="editer editer_public saisie_case">
		            <div class="choix">
	                        <input type="hidden" name="public" value="off" />
	                        <input type="checkbox" name="public" class="checkbox" id="champ_public" value="on"  value="on" />
	                        <label for="champ_public">Faire apparaitre mon nom parmi la liste des signataires</label>
                            </div>
                        </div>
                    </div>
                </div>
            </div>

            <p class="boutons">
                <input type="submit" class="submit" value="Je signe l’appel !" />
            </p>

            <div class="privacy">
                <p>
                    <b>Attac France protège vos données.</b> Vos
                    informations personnelles resteront privées, ne
                    sont pas divulguées à des tiers et seront
                    conservées de manière sécurisées. Si vous l’avez
                    demandé, vous recevrez des informations sur les
                    mobilisations d’Attac ; il est possible de vous en
                    désinscrire à n’importe quel moment.
                </p>
                <p>
                    Si vous souhaitez modifier ou supprimer des
                    informations vous concernant, vous pouvez nous
                    contacter à l’adresse <a href="mailto:attacfr@attac.org">attacfr@attac.org</a>.
                </p>
            </div>
        </form>
    
</div>
</div>
        </div>
<div id="formulaire_listes_attac_handler" class="formulaire_spip formulaire_listes_attac_small">
    <h2><a href="agir-avec-attac/passer-a-l-action" class="civipetition_popin">J’agis avec Attac !</a></h2>
    
    <div class="editer editer_courriel obligatoire saisie_email">
        <label for="champ_courriel_small">Votre adresse électronique</label>
        <input type="email" name="courriel" class="email" id="champ_courriel_small" required="required" />
    </div>
</div>

<div class="none" id="formulaire_listes_attac_small_dialog" title="Agir avec Attac !">
    <div class="ajax">
        <div class="formulaire_spip formulaire_listes_attac">
    
    

    

        <form method="post" action="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees">
            <div>
                <div><input name='formulaire_action' type='hidden'
		value='listes_attac' /><input name='formulaire_action_args' type='hidden'
		value='hQuOMDA26FBneMDNXL3gnOOeeZU/MDvNbUtPD6R/myG4RSDUUGxT70uYyC7IoEJguVpHT+6Z5oOyRpc=' /></div><div>
                    <div class="row-fluid">
                        <div class="span12">
                            <!--!inserer_saisie_editer-->
		<div class="editer editer_courriel obligatoire saisie_email editer_odd">
			<label  for="champ_courriel">Votre adresse électronique<span class='obligatoire'>  (obligatoire)</span></label>
			
			
			
			<input type="email" name="courriel" class="email" id="champ_courriel"   required="required" />
			
			</div>
                        </div>
                    </div>

                    <div class="row-fluid">
                        <div class="span6">
		            <div class="editer editer_prenom">
			        <label for="champ_prenom">Prénom</label>
                                
                                <input type="text" name="prenom" class="text" value="" id="champ_prenom"/>
		            </div>
                        </div>

                        <div class="span6">
		            <div class="editer editer_nom">
			        <label for="champ_nom">Nom</label>
                                
                                <input type="text" name="nom" class="text" value="" id="champ_nom"/>
		            </div>
                        </div>
                    </div>

                    <div class="row-fluid">
                        <div class="span6">
		            <div class="editer editer_code_postal">
			        <label for="champ_code_postal">Code postal<span class="obligatoire"> (obligatoire)</span></label>
                                
                                <input type="text" required="required"  name="code_postal" class="text" value="" id="champ_code_postal"/>
		            </div>
                        </div>

                        <div class="span6">
		            <div class="editer editer_pays">
			        <label for="champ_pays">Pays<span class="obligatoire"> (obligatoire)</span></label>
                                

                                <select name="pays" id="champ_pays" required="required">
	                            
		                        <option value="AF">Afghanistan</option>
	                            
		                        <option value="ZA">Afrique du Sud</option>
	                            
		                        <option value="AX">Åland</option>
	                            
		                        <option value="AL">Albanie</option>
	                            
		                        <option value="DZ">Algérie</option>
	                            
		                        <option value="DE">Allemagne</option>
	                            
		                        <option value="AD">Andorre</option>
	                            
		                        <option value="AO">Angola</option>
	                            
		                        <option value="AI">Anguilla</option>
	                            
		                        <option value="AQ">Antarctique</option>
	                            
		                        <option value="AG">Antigua-et-Barbuda</option>
	                            
		                        <option value="AN">Antilles néerlandaises</option>
	                            
		                        <option value="SA">Arabie saoudite</option>
	                            
		                        <option value="AR">Argentine</option>
	                            
		                        <option value="AM">Arménie</option>
	                            
		                        <option value="AW">Aruba</option>
	                            
		                        <option value="AU">Australie</option>
	                            
		                        <option value="AT">Autriche</option>
	                            
		                        <option value="AZ">Azerbaïdjan</option>
	                            
		                        <option value="BS">Bahamas</option>
	                            
		                        <option value="BH">Bahreïn</option>
	                            
		                        <option value="BD">Bangladesh</option>
	                            
		                        <option value="BB">Barbade</option>
	                            
		                        <option value="BE">Belgique</option>
	                            
		                        <option value="BZ">Belize</option>
	                            
		                        <option value="BJ">Bénin</option>
	                            
		                        <option value="BM">Bermudes</option>
	                            
		                        <option value="BT">Bhoutan</option>
	                            
		                        <option value="BY">Biélorussie</option>
	                            
		                        <option value="MM">Birmanie</option>
	                            
		                        <option value="BO">Bolivie</option>
	                            
		                        <option value="BA">Bosnie-Herzégovine</option>
	                            
		                        <option value="BW">Botswana</option>
	                            
		                        <option value="BR">Brésil</option>
	                            
		                        <option value="BN">Brunei</option>
	                            
		                        <option value="BG">Bulgarie</option>
	                            
		                        <option value="BF">Burkina Faso</option>
	                            
		                        <option value="BI">Burundi</option>
	                            
		                        <option value="KH">Cambodge</option>
	                            
		                        <option value="CM">Cameroun</option>
	                            
		                        <option value="CA">Canada</option>
	                            
		                        <option value="CV">Cap-Vert</option>
	                            
		                        <option value="CF">Centrafrique</option>
	                            
		                        <option value="CL">Chili</option>
	                            
		                        <option value="CN">Chine</option>
	                            
		                        <option value="CY">Chypre</option>
	                            
		                        <option value="CO">Colombie</option>
	                            
		                        <option value="KM">Comores</option>
	                            
		                        <option value="CG">Congo-Brazzaville</option>
	                            
		                        <option value="CD">Congo-Kinshasa</option>
	                            
		                        <option value="KP">Corée du Nord</option>
	                            
		                        <option value="KR">Corée du Sud</option>
	                            
		                        <option value="CR">Costa Rica</option>
	                            
		                        <option value="CI">Côte d&#8217;Ivoire</option>
	                            
		                        <option value="HR">Croatie</option>
	                            
		                        <option value="CU">Cuba</option>
	                            
		                        <option value="CW">Curaçao</option>
	                            
		                        <option value="DK">Danemark</option>
	                            
		                        <option value="DJ">Djibouti</option>
	                            
		                        <option value="DM">Dominique</option>
	                            
		                        <option value="EG">Égypte</option>
	                            
		                        <option value="AE">Émirats arabes unis</option>
	                            
		                        <option value="EC">Équateur</option>
	                            
		                        <option value="ER">Érythrée</option>
	                            
		                        <option value="ES">Espagne</option>
	                            
		                        <option value="EE">Estonie</option>
	                            
		                        <option value="US">États-Unis</option>
	                            
		                        <option value="ET">Éthiopie</option>
	                            
		                        <option value="FJ">Fidji</option>
	                            
		                        <option value="FI">Finlande</option>
	                            
		                        <option value="FR"  selected="selected">France</option>
	                            
		                        <option value="GA">Gabon</option>
	                            
		                        <option value="GM">Gambie</option>
	                            
		                        <option value="GE">Géorgie</option>
	                            
		                        <option value="GS">Géorgie du Sud et les îles Sandwich du Sud</option>
	                            
		                        <option value="GH">Ghana</option>
	                            
		                        <option value="GI">Gibraltar</option>
	                            
		                        <option value="GR">Grèce</option>
	                            
		                        <option value="GD">Grenade</option>
	                            
		                        <option value="GL">Groenland</option>
	                            
		                        <option value="GP">Guadeloupe</option>
	                            
		                        <option value="GU">Guam</option>
	                            
		                        <option value="GT">Guatemala</option>
	                            
		                        <option value="GG">Guernesey</option>
	                            
		                        <option value="GN">Guinée</option>
	                            
		                        <option value="GW">Guinée équatoriale</option>
	                            
		                        <option value="GQ">Guinée-Bissau</option>
	                            
		                        <option value="GY">Guyana</option>
	                            
		                        <option value="GF">Guyane</option>
	                            
		                        <option value="HT">Haïti</option>
	                            
		                        <option value="HN">Honduras</option>
	                            
		                        <option value="HK">Hong Kong</option>
	                            
		                        <option value="HU">Hongrie</option>
	                            
		                        <option value="BV">Île Bouvet</option>
	                            
		                        <option value="CX">Île Christmas</option>
	                            
		                        <option value="IM">Île de Man</option>
	                            
		                        <option value="KY">Îles Caïmanes</option>
	                            
		                        <option value="CC">Îles Cocos</option>
	                            
		                        <option value="CK">Îles Cook</option>
	                            
		                        <option value="FO">Îles Féroé</option>
	                            
		                        <option value="HM">Îles Heard-et-McDonald</option>
	                            
		                        <option value="FK">Îles Malouines (Falkland)</option>
	                            
		                        <option value="MP">Îles Mariannes du Nord</option>
	                            
		                        <option value="UM">Îles mineures éloignées des États-Unis</option>
	                            
		                        <option value="SB">Îles Salomon</option>
	                            
		                        <option value="TC">Îles Turques et Caïques</option>
	                            
		                        <option value="VI">Îles Vierges américaines</option>
	                            
		                        <option value="VG">Îles Vierges britanniques</option>
	                            
		                        <option value="IN">Inde</option>
	                            
		                        <option value="ID">Indonésie</option>
	                            
		                        <option value="IQ">Irak</option>
	                            
		                        <option value="IR">Iran</option>
	                            
		                        <option value="IE">Irlande</option>
	                            
		                        <option value="IS">Islande</option>
	                            
		                        <option value="IL">Israël</option>
	                            
		                        <option value="IT">Italie</option>
	                            
		                        <option value="JM">Jamaïque</option>
	                            
		                        <option value="JP">Japon</option>
	                            
		                        <option value="JE">Jersey</option>
	                            
		                        <option value="JO">Jordanie</option>
	                            
		                        <option value="KZ">Kazakhstan</option>
	                            
		                        <option value="KE">Kenya</option>
	                            
		                        <option value="KG">Kirghizstan</option>
	                            
		                        <option value="KI">Kiribati</option>
	                            
		                        <option value="KW">Koweït</option>
	                            
		                        <option value="LA">Laos</option>
	                            
		                        <option value="LS">Lesotho</option>
	                            
		                        <option value="LV">Lettonie</option>
	                            
		                        <option value="LB">Liban</option>
	                            
		                        <option value="LR">Libéria</option>
	                            
		                        <option value="LY">Libye</option>
	                            
		                        <option value="LI">Liechtenstein</option>
	                            
		                        <option value="LT">Lituanie</option>
	                            
		                        <option value="LU">Luxembourg</option>
	                            
		                        <option value="MO">Macao</option>
	                            
		                        <option value="MK">Macédoine</option>
	                            
		                        <option value="MG">Madagascar</option>
	                            
		                        <option value="MY">Malaisie</option>
	                            
		                        <option value="MW">Malawi</option>
	                            
		                        <option value="MV">Maldives</option>
	                            
		                        <option value="ML">Mali</option>
	                            
		                        <option value="MT">Malte</option>
	                            
		                        <option value="MA">Maroc</option>
	                            
		                        <option value="MH">Marshall</option>
	                            
		                        <option value="MQ">Martinique</option>
	                            
		                        <option value="MU">Maurice</option>
	                            
		                        <option value="MR">Mauritanie</option>
	                            
		                        <option value="YT">Mayotte</option>
	                            
		                        <option value="MX">Mexique</option>
	                            
		                        <option value="FM">Micronésie</option>
	                            
		                        <option value="MD">Moldavie</option>
	                            
		                        <option value="MC">Monaco</option>
	                            
		                        <option value="MN">Mongolie</option>
	                            
		                        <option value="ME">Monténégro</option>
	                            
		                        <option value="MS">Montserrat</option>
	                            
		                        <option value="MZ">Mozambique</option>
	                            
		                        <option value="NA">Namibie</option>
	                            
		                        <option value="NR">Nauru</option>
	                            
		                        <option value="NP">Népal</option>
	                            
		                        <option value="NI">Nicaragua</option>
	                            
		                        <option value="NE">Niger</option>
	                            
		                        <option value="NG">Nigeria</option>
	                            
		                        <option value="NU">Niué</option>
	                            
		                        <option value="NF">Norfolk</option>
	                            
		                        <option value="NO">Norvège</option>
	                            
		                        <option value="NC">Nouvelle-Calédonie</option>
	                            
		                        <option value="NZ">Nouvelle-Zélande</option>
	                            
		                        <option value="OM">Oman</option>
	                            
		                        <option value="UG">Ouganda</option>
	                            
		                        <option value="UZ">Ouzbékistan</option>
	                            
		                        <option value="PK">Pakistan</option>
	                            
		                        <option value="PW">Palaos</option>
	                            
		                        <option value="PS">Palestine</option>
	                            
		                        <option value="PA">Panamá</option>
	                            
		                        <option value="PG">Papouasie-Nouvelle-Guinée</option>
	                            
		                        <option value="PY">Paraguay</option>
	                            
		                        <option value="NL">Pays-Bas</option>
	                            
		                        <option value="BQ">Pays-Bas caribéens</option>
	                            
		                        <option value="PE">Pérou</option>
	                            
		                        <option value="PH">Philippines</option>
	                            
		                        <option value="PN">Pitcairn</option>
	                            
		                        <option value="PL">Pologne</option>
	                            
		                        <option value="PF">Polynésie française</option>
	                            
		                        <option value="PR">Porto Rico</option>
	                            
		                        <option value="PT">Portugal</option>
	                            
		                        <option value="QA">Qatar</option>
	                            
		                        <option value="DO">République dominicaine</option>
	                            
		                        <option value="CZ">République tchèque</option>
	                            
		                        <option value="RE">Réunion</option>
	                            
		                        <option value="RO">Roumanie</option>
	                            
		                        <option value="GB">Royaume-Uni</option>
	                            
		                        <option value="RU">Russie</option>
	                            
		                        <option value="RW">Rwanda</option>
	                            
		                        <option value="EH">Sahara occidental</option>
	                            
		                        <option value="BL">Saint-Barthélemy</option>
	                            
		                        <option value="KN">Saint-Christophe-et-Niévès</option>
	                            
		                        <option value="SM">Saint-Marin</option>
	                            
		                        <option value="MF">Saint-Martin</option>
	                            
		                        <option value="PM">Saint-Pierre-et-Miquelon</option>
	                            
		                        <option value="VC">Saint-Vincent-et-les Grenadines</option>
	                            
		                        <option value="SH">Sainte-Hélène</option>
	                            
		                        <option value="LC">Sainte-Lucie</option>
	                            
		                        <option value="SV">Salvador</option>
	                            
		                        <option value="WS">Samoa</option>
	                            
		                        <option value="AS">Samoa américaines</option>
	                            
		                        <option value="ST">São Tomé-et-Principe</option>
	                            
		                        <option value="SN">Sénégal</option>
	                            
		                        <option value="RS">Serbie</option>
	                            
		                        <option value="SC">Seychelles</option>
	                            
		                        <option value="SL">Sierra Leone</option>
	                            
		                        <option value="SG">Singapour</option>
	                            
		                        <option value="SX">Sint Maarten</option>
	                            
		                        <option value="SK">Slovaquie</option>
	                            
		                        <option value="SI">Slovénie</option>
	                            
		                        <option value="SO">Somalie</option>
	                            
		                        <option value="SD">Soudan</option>
	                            
		                        <option value="SS">Soudan du Sud</option>
	                            
		                        <option value="LK">Sri Lanka</option>
	                            
		                        <option value="SE">Suède</option>
	                            
		                        <option value="CH">Suisse</option>
	                            
		                        <option value="SR">Suriname</option>
	                            
		                        <option value="SJ">Svalbard et île Jan Mayen</option>
	                            
		                        <option value="SZ">Swaziland</option>
	                            
		                        <option value="SY">Syrie</option>
	                            
		                        <option value="TJ">Tadjikistan</option>
	                            
		                        <option value="TW">Taïwan</option>
	                            
		                        <option value="TZ">Tanzanie</option>
	                            
		                        <option value="TD">Tchad</option>
	                            
		                        <option value="TF">Terres australes et antarctiques françaises</option>
	                            
		                        <option value="IO">Territoire britannique de l&#8217;océan Indien</option>
	                            
		                        <option value="__">Territoires extérieurs de l&#8217;Australie</option>
	                            
		                        <option value="TH">Thaïlande</option>
	                            
		                        <option value="TL">Timor oriental</option>
	                            
		                        <option value="TG">Togo</option>
	                            
		                        <option value="TK">Tokelau</option>
	                            
		                        <option value="TO">Tonga</option>
	                            
		                        <option value="TT">Trinité-et-Tobago</option>
	                            
		                        <option value="TN">Tunisie</option>
	                            
		                        <option value="TM">Turkménistan</option>
	                            
		                        <option value="TR">Turquie</option>
	                            
		                        <option value="TV">Tuvalu</option>
	                            
		                        <option value="UA">Ukraine</option>
	                            
		                        <option value="UY">Uruguay</option>
	                            
		                        <option value="VU">Vanuatu</option>
	                            
		                        <option value="VA">Vatican</option>
	                            
		                        <option value="VE">Vénézuela</option>
	                            
		                        <option value="VN">Viêt Nam</option>
	                            
		                        <option value="WF">Wallis-et-Futuna</option>
	                            
		                        <option value="YE">Yémen</option>
	                            
		                        <option value="ZM">Zambie</option>
	                            
		                        <option value="ZW">Zimbabwe</option>
	                            
                                </select>
		            </div>
                        </div>
                    </div>

                    <div class="row-fluid agir-actions">
                        <div class="span6 agir-col">
                            <h3>Je m’informe</h3>

		            <div class="choix editer editer_info_attacfr">
                                <input type="checkbox" class="checkbox" name="info_attacfr" id="info_attacfr_on" value="on" disabled="disabled" checked="checked"/>
                                <label for="info_attacfr">
                                    Recevoir les informations d'Attac France
                                    <small>La «&nbsp;lettre d’Attac&nbsp;» et les appels à mobilisation (maximum 2 à 3 courriels par mois)</small>
                                </label>
                            </div>

		            <div class="choix editer editer_info_cl">
                                <input type="checkbox" class="checkbox" name="info_cl" id="info_cl" value="on" />
                                <label for="info_cl">
                                    Recevoir des informations locales
                                    <small>Prochains événements organisés par le groupe local Attac le plus proche de chez moi</small>
                                </label>
                            </div>
                        </div>

                        <div class="span6 agir-col">
                            <h3>Je passe à l’Attac&nbsp;!</h3>

		            <div class="choix editer editer_agir_cl">
                                <input type="checkbox" class="checkbox" name="agir_cl" id="agir_cl" value="on" />
                                <label for="agir_cl">
                                    Participer à la vie de mon comité local
                                    <small>Prendre contact avec les militant⋅e⋅s près de chez vous et agir avec eux</small>
                                </label>
                            </div>

                            <div class="choix editer editer_agir_actions">
                                <input type="checkbox" class="checkbox" name="agir_actions" id="agir_actions" value="on" />
                                <label for="agir_actions">
                                    Participer aux actions d'Attac
                                    <small>Recevoir les infos sur les prochaines actions de désobéissance civile et les formations à l'action</small>
                                </label>
                            </div>

		            <div class="editer editer_telephone   none">
			        <label for="champ_telephone">Numéro de téléphone portable</label>
                                
                                <input type="tel" name="telephone" class="text" value="" id="champ_telephone" placeholder="06 42 42 42 42"/>
		            </div>

                            <div class="choix editer editer_agir_rezosocio">
                                <input type="checkbox" class="checkbox" name="agir_rezosocio" id="agir_rezosocio" value="on" />
                                <label for="agir_rezosocio">
                                    Agir sur les réseaux sociaux
                                    <small>Facebook, Twitter, Diaspora*, etc.</small>
                                </label>
                            </div>

		            <div class="editer editer_compte_twitter   none">
			        <label for="champ_compte_twitter">J’ai un compte Twitter</label>
                                
                                <input type="text" name="compte_twitter" class="text" value="" id="champ_compte_twitter" placeholder="@EmmanuelMacron"/>
		            </div>
                        </div>
                    </div>
                </div>

                <p class="explication" style="font-size: 89%; clear: both; ">
                    En remplissant ce formulaire vous pourrez être inscrit à notre liste de diffusion. Vous pourrez à tout moment vous désabonner en cliquant sur le lien de désinscription présent en fin des courriels envoyés. Ces données ne seront pas redonnées à des tiers. En cas de question ou de demande, vous pouvez nous contacter&nbsp;: <a href="mailto:attacfr@attac.org">attacfr@attac.org</a>
                </p>

                <p class="boutons">
                    <input type="submit" class="submit" value="Enregistrer les informations" />
                </p>
            </div>
        </form>
    
</div>

<script>
 var show_hide_rezosocio = function(speed) {
     if($('#agir_rezosocio').is(':checked')) {
         $(".formulaire_listes_attac .editer_compte_twitter").show(speed);
     }
     else {
         $(".formulaire_listes_attac .editer_compte_twitter").hide(speed);
     }
 }

 var show_hide_telephone = function(speed) {
     if($('#agir_actions').is(':checked')) {
         $(".formulaire_listes_attac .editer_telephone").show(speed);
     }
     else {
         $(".formulaire_listes_attac .editer_telephone").hide(speed);
     }
 }


 $(document).ready(function() {
     show_hide_rezosocio(0);
     $('#agir_rezosocio').on('change', function() {
         show_hide_rezosocio(200)
     });

     show_hide_telephone(0);
     $('#agir_actions').on('change', function() {
         show_hide_telephone(200)
     });

 });
</script>
    </div>
</div>			<div class="carousel-attac">
    <h2 class="himage"><a href="actus-et-medias/les-videos/">Vidéos</a></h2>
    <div id="carouselVideos" class="carousel slide">
      <!-- Carousel indicators -->
      <ol class="carousel-indicators">
        <li data-target="#carouselVideos" data-slide-to="0" class="active"></li>
        <li data-target="#carouselVideos" data-slide-to="1"></li>
        <li data-target="#carouselVideos" data-slide-to="2"></li>
        <li data-target="#carouselVideos" data-slide-to="3"></li>
        <li data-target="#carouselVideos" data-slide-to="4"></li>
      </ol>
      <div class="carousel-inner">
             
        
          <!-- Carousel items -->
	  <div class="item  active">
	    <a href="actus-et-medias/les-videos/article/soiree-debat-crise-sanitaire-ecologique-et-productivisme-de-quoi-avons-nous" title="Soir&#233;e-d&#233;bat : &#171; Crise sanitaire, &#233;cologique et productivisme : de quoi avons-nous besoin ? &#187;">
	      <div class='ajaxbloc' data-ajax-env='BUWUS3Mm9BDYg4DwhKaUdK+l+vjZ084CCaT4XALZNnQBznK6x3cHEB2vNbFUojf0nj4NlONbGJY5yNDRrBqrJ7PCE/y3IhbC2A285BKAnX7fzf5Y95fotLPmw4qCexaS7/7fRv72qiTpaIiAykzB+1hhbYtT7eAJlJa/r/8LLNuV0GvvgKCB+9csdbZWBimsYAgzKYWNpFLxXlvDLu4APBMDO4VHbEHuLpFFw+52aPGs6qOglGYlPOYDciJEdGtnCqCWTFFrZP+xEoU0YBFXSi4Yh1PZGUNKDtXAPnktWA==' data-origin="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees">

  
    
    
    
    
  
  <img src='local/cache-gd2/c2/0d9d4e094531e76bd4982e011833f7.jpg?1590086162' width='345' height='200' class='spip_logos' alt='Soir&#233;e-d&#233;bat : &#171; Crise sanitaire, &#233;cologique et productivisme : de quoi (...)' />

</div><!--ajaxbloc-->            </a>
	    <div class="carousel-caption">
	      <a href="actus-et-medias/les-videos/article/soiree-debat-crise-sanitaire-ecologique-et-productivisme-de-quoi-avons-nous">27/05/20 Soirée-débat&nbsp;: &#171;&nbsp;Crise sanitaire, écologique et productivisme&nbsp;: de quoi avons-nous besoin&nbsp;?&nbsp;&#187;</a>
	    </div>
	  </div>
        
          <!-- Carousel items -->
	  <div class="item">
	    <a href="actus-et-medias/les-videos/article/soiree-debat-quel-role-pour-les-banques-centrales-dans-la-crise-actuelle-07-05" title="Soir&#233;e-d&#233;bat : &#171; Quel r&#244;le pour les banques centrales dans la crise actuelle ? &#187; 07.05">
	      <div class='ajaxbloc' data-ajax-env='BUWCS3Qm6ND4g5AzyrTPaWfceOGl0v1XWi7vH06dv1yjZTKezisPXwj7A2vp0/7Aw0sk8KUfeQXaz4Zr/mrJQSRbZ9CH1xtq0Jm+4ZsbSne4kgMa+gLk8yecEDlDvhuOI66qVyqZZTVZr5XhdnTELBWmGBZss3AYNWbkWxy2mZ/E8UvZFR9P57RIpUsaDuswHtGBS360kQK0cX3AbC/SYOzYUNAFSEo6ZVtjlpujiEysXfuH+4EYpiXqlolr12pfCrDUTLFr/ruHpUS28fEpLuNYF5UV/jpjRCYMrCZlIA==' data-origin="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees">

  
    
    
    
    
  
  <img src='local/cache-gd2/65/d222ff443bcb2956bb700791d8dda9.jpg?1589178138' width='345' height='200' class='spip_logos' alt='Soir&#233;e-d&#233;bat : &#171; Quel r&#244;le pour les banques centrales dans la crise actuelle ? (...)' />

</div><!--ajaxbloc-->            </a>
	    <div class="carousel-caption">
	      <a href="actus-et-medias/les-videos/article/soiree-debat-quel-role-pour-les-banques-centrales-dans-la-crise-actuelle-07-05">11/05/20 Soirée-débat&nbsp;: &#171;&nbsp;Quel rôle pour les banques centrales dans la crise actuelle&nbsp;?&nbsp;&#187; 07.05</a>
	    </div>
	  </div>
        
          <!-- Carousel items -->
	  <div class="item">
	    <a href="actus-et-medias/les-videos/article/jeu-de-notre-societe-plus-jamais-ca" title="Jeu de (notre) soci&#233;t&#233;. Plus jamais &#231;a !">
	      <div class='ajaxbloc' data-ajax-env='BUWeS3Q29BHYg5AzOlUY47B9xUqZSd8U63XyHk6Zv/Xs+dHvziNQS6uNEr1em5POJ8rI8LQAhBt0YxnKlpIOOYSS+kkl5Kcg0d00hZ/HI339rX5PGEbkSKTu/pSMLy9lrRnx9l0IRKtCZwO6ScB+IPgTMU3cN7nFpV+jhV22m/0MEGCLlWd3hGu9XqPFRlzjSWdfM4HBlwZhMpGA0xAqSj460b5FvF4LyNEdpvUjmQfgkNj/or11DZ7bA883acibDVsCE8xADU4aYj40PN/LL0HxL7HDGrLiWqhG7nwwSQ==' data-origin="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees">

  
    
    
    
    
  
  <img src='local/cache-gd2/2b/1d6265c886f5b47765cd638d83c02b.jpg?1589295238' width='345' height='200' class='spip_logos' alt='Jeu de (notre) soci&#233;t&#233;. Plus jamais &#231;a !' />

</div><!--ajaxbloc-->            </a>
	    <div class="carousel-caption">
	      <a href="actus-et-medias/les-videos/article/jeu-de-notre-societe-plus-jamais-ca">12/05/20 Jeu de (notre) société. Plus jamais ça&nbsp;!</a>
	    </div>
	  </div>
        
          <!-- Carousel items -->
	  <div class="item">
	    <a href="actus-et-medias/les-videos/article/etat-d-urgence-sanitaire-les-libertes-publiques-sous-surveillance" title="&#171; &#201;tat d&#039;urgence sanitaire : les libert&#233;s publiques sous surveillance &#187; ">
	      <div class='ajaxbloc' data-ajax-env='BUWOS3Qm6BDYg5AzyrQu+CiEj93s81eTfsCVQjH0F4Iza6C6O9XKQVNCprTX+Wxo52E7GvjACr8XiOPwJ2a756l90HeGbpTxwI01T64OpqX8JmPnvTPu1ORmMxCatKiaI7CsI6443yI66lgn1IHRd+0HJ+8oFPuGqZGWFx1/pOky18o8pDiUMA/PBeXfeFcGNOWViYBQDNLbvM/exhijCw2nqRwNwM+BSlzTgotFEbK+8H6es40IRjeTBih53hwv9WDG2RqSOKtnHacL59b0uRUBFlJUtALxpYZrb9VGEP4=' data-origin="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees">

  
    
    
    
    
  
  <img src='local/cache-gd2/4a/5795f41284f6f6ef5ceddd305c4f29.jpg?1589360733' width='345' height='200' class='spip_logos' alt='&#171; &#201;tat d&#039;urgence sanitaire : les libert&#233;s publiques sous surveillance (...)' />

</div><!--ajaxbloc-->            </a>
	    <div class="carousel-caption">
	      <a href="actus-et-medias/les-videos/article/etat-d-urgence-sanitaire-les-libertes-publiques-sous-surveillance">13/05/20 &#171;&nbsp;État d’urgence sanitaire&nbsp;: les libertés publiques sous surveillance&nbsp;&#187; </a>
	    </div>
	  </div>
        
          <!-- Carousel items -->
	  <div class="item">
	    <a href="actus-et-medias/les-videos/article/soiree-debat-femmes-et-feminisme-face-au-covid-19" title="Soir&#233;e-d&#233;bat &#171; Femmes et f&#233;minisme face au covid-19 &#187; ">
	      <div class='ajaxbloc' data-ajax-env='BUWeS3Q29BHYg5AzOjX5dl6lWpTn2MuNFlDzHk6Zx1wjXfV9Jl4nUGMfdFUDQmIB+KgBvU0QFfR9HrIeF0um4+pP1kKqpKrCzYwgB8N81cl3UxatizzwVCAmMRDDHsNUzOD98SsxDF8QXrtPkL0xhwUuCDqwHsMtEIBl+Hi3ZaIKqvVrAFgicJXw1Rc87H5vuPEnIbiflNhvHZEIhe29ZTB5Ar1TfVkGeqCzO6YaLM++8H6ei7F9RjfDHLEbFa8++OTHr/cbrRNc1nN0HpYqj5JhFpJrSAN1pWb0/ZApgCI=' data-origin="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees">

  
    
    
    
    
  
  <img src='local/cache-gd2/ad/f1b6c972f1dbd8a8041e93d2311a5c.jpg?1590741352' width='345' height='200' class='spip_logos' alt='Soir&#233;e-d&#233;bat &#171; Femmes et f&#233;minisme face au covid-19 &#187;' />

</div><!--ajaxbloc-->            </a>
	    <div class="carousel-caption">
	      <a href="actus-et-medias/les-videos/article/soiree-debat-femmes-et-feminisme-face-au-covid-19">29/05/20 Soirée-débat &#171;&nbsp;Femmes et féminisme face au covid-19&nbsp;&#187; </a>
	    </div>
	  </div>
        
      </div>
      <!-- Carousel nav -->
      <a class="carousel-control left" href="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees#carouselVideos" data-slide="prev">&lsaquo;</a>
      <a class="carousel-control right" href="/agenda/article/18eme-edition-du-festival-de-cinema-d-attac-images-mouvementees#carouselVideos" data-slide="next">&rsaquo;</a>
    </div>
  </div>
  <script type="text/javascript">
    $(document).ready(function() {      
    $('#carouselVideos').carousel('pause');
    });	
  </script><div class="liste articles">
    <h2 class="hgenda"><a href="agenda/">Le flux</a></h2>
    <div class="lus liste-items">
      
        
	        <div><p><span class="lus_ref">14/08</span> <a href="actus-et-medias/le-flux/article/2020-attac-en-action-en-avril-faire-entendre-d-autres-voix-face-au-covid-19">[2020, Attac en action] En avril&nbsp;: faire entendre d&#8217;autres voix face au Covid-19<small> (<span class="vcard author"><a class="url fn spip_in" href="auteur/attac-france">Attac France</a></span>, Le flux)</small></a></p></div>
        
      
        
	        <div><p><span class="lus_ref">12/08</span> <a href="actus-et-medias/le-flux/article/2020-attac-en-action-en-mars-grande-mobilisation-feministe-garde-e-s-a-vue-et">[2020, Attac en action] En mars&nbsp;: grande mobilisation féministe, gardé·e·s à vue et lutte confinée...<small> (<span class="vcard author"><a class="url fn spip_in" href="auteur/attac-france">Attac France</a></span>, Le flux)</small></a></p></div>
        
      
        
	        <div><p><span class="lus_ref">11/08</span> <a href="actus-et-medias/le-flux/article/2020-attac-en-action-en-fevrier-retraites-actions-feministes-et-ecologistes">[2020, Attac en action] En février&nbsp;: retraites, actions féministes et écologistes&nbsp;!<small> (<span class="vcard author"><a class="url fn spip_in" href="auteur/attac-france">Attac France</a></span>, Le flux)</small></a></p></div>
        
      
        
	        <div><p><span class="lus_ref">10/08</span> <a href="se-mobiliser/reforme-des-retraites/article/2020-attac-en-action-retour-sur-un-mois-de-janvier-anime">[2020, Attac en action] Retour sur un mois de janvier animé&nbsp;!<small> (<span class="vcard author"><a class="url fn spip_in" href="auteur/attac-france">Attac France</a></span>, Réforme des retraites)</small></a></p></div>
        
      
        
	        <div><p><span class="lus_ref">4/08</span> <a href="actus-et-medias/salle-de-presse/article/hommage-a-philippe-fremeaux">Hommage à Philippe Frémeaux<small> (<span class="vcard author"><a class="url fn spip_in" href="auteur/attac-france">Attac France</a></span>, Communiqués)</small></a></p></div>
        
      
    </div>
  </div>		    </div>
		</div>
	    </div>

	    <div  id="footer">
		<div class="footer-inner">
    <div class="row-fluid">
	<div class="span3">
	    <ul class="menu-liste menu-items nav" data-depth="0">
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="https://vie-interne.attac.org" class="menu-items__lien">Vie interne (CA, CNCL, matériel)</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="https://www.spirale.attac.org/" class="menu-items__lien">Spirale alternatives</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="https://blogs.attac.org" class="menu-items__lien">Les blogs d&#8217;Attac</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_objet menu-items__item_rubrique">
		<a href="attac/comites-locaux/" class="menu-items__lien">Comités locaux</a> 
		</li>
		<li class="menu-entree item menu-items__item menu-items__item_lien">
		<a href="https://www.attac.org/" class="menu-items__lien">Attac dans le monde</a> 
		</li>
		
	</ul></div>

	<div class="span3">
	    
	</div>

	<div class="span3">
	    
	</div>


	<div class="span3">
	    <ul class="menu-liste menu-items nav">
		<li class="menu-entree item">
		    <a href="spip.php?page=backend">Flux RSS</a>
		</li>
		
		<li class="menu-entree item flux_rss">
		    <a href="spip.php?page=backend&amp;id_rubrique=31">Flux RSS des communiqués de presse</a>
		</li>
		
		<li class="menu-entree item">
		    <a href="http://www.spip.net/fr">Site réalisé avec SPIP</a>
		</li>

		<li class="menu-entree item">
		    <a href="credits-et-mentions-legales">Mentions légales</a>
		</li>		
		
		<li class="menu-entree item">
		    <a href="ecrire/">Interface d’administration</a>
		</li>
	    </ul>
	</div>
    </div>

    <div class="logo_attac">
	<a href="http://france.attac.org">
	    <img class='spip_logo spip_logos' alt="" src="local/cache-vignettes/L62xH120/siteon0-2f1c4.png?1515400806" width='62' height='120' />
	</a>
    </div>

    <p class="colophon">
	 1997-2020  &mdash; Attac France
    </p>
</div>	    </div>
	</div>
    </div>
</body></html>
